最近有一个项目需要用到Laravel框架,Laravel 使用 Composer 来管理代码依赖。所以,在使用 Laravel 之前,得先安装了 Composer。最后使用 Composer 来下载 Laravel 安装包。 [详细]

5个月前  4929

1.CentOS/RHEL/Fedora/Debian/Ubuntu/Raspbian Linux系统 2.需要5GB以上硬盘剩余空间 3.需要128MB以上内存(如果为128MB的小内存VPS,Xen的需要有SWAP,OpenVZ的至少要有128MB以上的vSWAP或突发内存),注意小内存请勿使用64位系统! [详细]

7个月前  1703
渝ICP备16002246号 Copyright © 2017. Singee77.com